Labas, Svečias. Prašome prisijungti arba užsiregistruoti. Did you miss your activation email?




Autorius Tema: A4 (B5) beda su prietaisu skydeliu  (Skaityta 976 kartus)

Neprisijungęs gizmo

  • Įrašai: 33
    • Žiūrėti profilį
A4 (B5) beda su prietaisu skydeliu
« Topic Start: 2010 Kovo 16, 11:27:58 »
sveiki,pasidariau tokia beda,automobilis A4 (b5) o beda ta kad ardziau prietaisu skydeli,keiciau neveikiancias lemputes ir sugalvojau pajungti kontaktus i ta lempute kur ijungus gabaritus sviecia,pas mane orginaliai ju nera,tai keliu laideliu pagalba nuo spidometro apsvetimo lemputes pravedziau i ta lempute,db ijungus mase pas mane temperaturos rodykle rodo 120 laipsnius ir mirksi temperaturos lempute,vanduo nekaista,viskas normaliai,termostatas atsidarineja. kame beda,ka sugadinau ir kaip pataisyti,gal jau reikia ieskotis naujo skydelio kad viska rodytu normaliai??? prie to pacio tada jau su borto kompu dieciau
P.S. tuos laidus kurios buvau pajunges atjungiau :)

Neprisijungęs iMechanic

  • Įrašai: 1653
    • Žiūrėti profilį
  • Miestas: Vilnius
sveiki,pasidariau tokia beda,automobilis A4 (b5) o beda ta kad ardziau prietaisu skydeli,keiciau neveikiancias lemputes ir sugalvojau pajungti kontaktus i ta lempute kur ijungus gabaritus sviecia,pas mane orginaliai ju nera,tai keliu laideliu pagalba nuo spidometro apsvetimo lemputes pravedziau i ta lempute,db ijungus mase pas mane temperaturos rodykle rodo 120 laipsnius ir mirksi temperaturos lempute,vanduo nekaista,viskas normaliai,termostatas atsidarineja. kame beda,ka sugadinau ir kaip pataisyti,gal jau reikia ieskotis naujo skydelio kad viska rodytu normaliai??? prie to pacio tada jau su borto kompu dieciau
P.S. tuos laidus kurios buvau pajunges atjungiau :)
pagal mane varzele kokia pakepe, nors tegul specialistai el dalies kalba. gal koks minas :)

Neprisijungęs minas

  • Įrašai: 2535
    • Žiūrėti profilį
sveiki,pasidariau tokia beda,automobilis A4 (b5) o beda ta kad ardziau prietaisu skydeli,keiciau neveikiancias lemputes ir sugalvojau pajungti kontaktus i ta lempute kur ijungus gabaritus sviecia,pas mane orginaliai ju nera,tai keliu laideliu pagalba nuo spidometro apsvetimo lemputes pravedziau i ta lempute,db ijungus mase pas mane temperaturos rodykle rodo 120 laipsnius ir mirksi temperaturos lempute,vanduo nekaista,viskas normaliai,termostatas atsidarineja. kame beda,ka sugadinau ir kaip pataisyti,gal jau reikia ieskotis naujo skydelio kad viska rodytu normaliai??? prie to pacio tada jau su borto kompu dieciau
P.S. tuos laidus kurios buvau pajunges atjungiau :)
pagal mane varzele kokia pakepe, nors tegul specialistai el dalies kalba. gal koks minas :)
o ka cia pridesi?Aisku,kad kazka supleskino?Tik neaiku ko list,jei nemoki.

Neprisijungęs gizmo

  • Įrašai: 33
    • Žiūrėti profilį
tai dabar jau nieko nebepakeisi,lindau,supleskejo,ka toliau daryti ??? pirkti kita ar ta pati tvarkyti ???

Neprisijungęs rolandikas

  • Įrašai: 10
    • Žiūrėti profilį
Tai pats ir atsakei ;) Arba ta pati tvarkyti (tik pats nebandyk to daryti) arba pirkti kita...


 

Related Topics

  Antraštė / Pradėjo Atsakymai Paskutinis įrašas
4 Atsakymai
629 Peržiūrėta
Paskutinis įrašas 2010 Kovo 07, 18:30:45
sukūrė donciux
9 Atsakymai
640 Peržiūrėta
Paskutinis įrašas 2011 Rugpjūčio 30, 23:28:56
sukūrė truksas
13 Atsakymai
1514 Peržiūrėta
Paskutinis įrašas 2013 Vasario 15, 20:20:47
sukūrė chemixer